通达信工具栏太多,通达信自选股工具栏指标排序

Q1:工具栏里的文件夹层次太多了 怎么修改?

楼上的是公式 我的是选股器{捕捞季节}
WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
XYS1:=MA(XYS0,2);
XYS2:=MA(XYS0,1);
CROSS(XYS2,XYS1);

Q2:怎样把通达信工具栏的东西改为那种漂亮,大方的图标在最上面!谢谢各位了! O(∩_∩)O谢谢!

你要的通达信可能是另外一种版本;
难道它漂亮点,对炒股赚钱有利?

Q3:电脑工具栏出现很多对号,怎么消除,详细方法

显然,中海油的发展前景广阔,无论是什么学历,只要专业对口就可以有发展,否则,便没有什么大的前途,除非是您在中海油有相当的关系,既然已经签订合同,就要迅速补充目前指派您工作方面的知识,这才是相当关键的,青岛公司只是个海工的一个基地,哪里的主管您要好好处理下关系才是目前比较重要的,加油哦

Q4:电脑桌面上的工具栏东西太多了,怎么关掉几个?

还有古墓历影

Q5:通达信定制版面中可以增加为36组?

通达信软件定制版面中的各股单元与指数单元是独立的,其中各股分时图单元与各股分析图单元可以变动,但指数分时图单元与指数分析图单元是不能变动的,所以没有各股分时图单元变更后指数分时图单元自动变更各股所属指数的功能。
但是可以在各股分时图中添加【自动叠加对应大盘指数】的功能,与【自动叠加对应行业指数】(注:有些券商的通达信软件不支持自动叠加对应行业指数)的功能来满足你的需求。
具体操作方法依次是:在各股分时图单元点击鼠标右键→在弹出窗口中点击叠加品种→点击自动叠加对应大盘指数,就可以在各股分时图单元内显示可以自动变更各股所属指数的功能了。

Q6:怎样在通达信上面的定制版面设置我喜欢的股票?

把你需要的股票点击右键,设置在自选股里。